<!DOCTYPE html><html lang="en" dir="ltr">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="shortcut icon" href="https://www.tsa.gov/profiles/tsa2_gov/themes/tsa_gov_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5, minimum-scale=1, user-scalable=yes" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tsa.gov/travel/travel-tips" />
<link rel="shortlink" href="https://www.tsa.gov/travel/travel-tips" />
<meta property="og:site_name" content="Transportation Security Administration" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tsa.gov/travel/travel-tips" />
<meta property="og:title" content="TSA’s Top Travel Tips" />
<meta name="google-site-verification" content="y0acyjYvcgl-d29UJdUxa7-XjRSz5MgfrdKjkcXXVmE" />
  <title>TSA’s Top Travel Tips | Transportation Security Administration</title>  
  <link type="text/css" rel="stylesheet" href="https://www.tsa.gov/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tsa.gov/sites/default/files/css/css_RnkgXldlqdYgQBpskG7dTxl90UxKdUKD2QE6i05fs-E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tsa.gov/sites/default/files/css/css_sGu5ZIWzZRSo-NWAFskwSsCdCuNe2UnMLQntZNHnaAk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tsa.gov/sites/default/files/css/css_ngeXlXyS9jITflogeR53PCi4is2HYSPfa_41tPKcv24.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tsa.gov/sites/default/files/css/css_IiB05xMzcEVHLjRJAujBPIDUvKudIul20gy555-lLUk.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://www.tsa.gov/sites/default/files/css/css_ManYtOoxoTmRvF5BmUM3PNIjLAVA1kTdQyOIv4-iLaY.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://www.tsa.gov/sites/default/files/css/css_O31aOSsjwR1VzDjShf8ppeexeZljEFA4TBNRKYtzxv8.css" media="all" />
<!--<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.tsa.gov/sites/default/files/css/css_I1zDo-r9O2OyybHfpNg-ZphfCwzK1GnlHkRk2GdmJN4.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://www.tsa.gov/sites/default/files/css/css_hGIszr_ZnvPiouT86oO6tBQdAnC6zWyG_UsdilLj-z4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tsa.gov/sites/default/files/css/css_UV9eL4BcgqC99ojE2MGlmxDmYYQpmE4zKF0DamGcYuA.css" media="all and (max-width: 600px)" />
<link type="text/css" rel="stylesheet" href="https://www.tsa.gov/sites/default/files/css/css_PoqYOfMvoqQYT5hBzFHIXs0GNZp6mEfcAMY2sJtYyp4.css" media="all and (min-width: 601px) and (max-width: 739px)" />
<link type="text/css" rel="stylesheet" href="https://www.tsa.gov/sites/default/files/css/css_Yrqm8vttsaag_69D1ph_03zRd5CYjHJkJ7xbLGW6QnI.css" media="all and (min-width: 740px) and (max-width: 979px)" />
<link type="text/css" rel="stylesheet" href="https://www.tsa.gov/sites/default/files/css/css_QIxjpGASkfQzfU0JRPMqr6C0lYY78NW_BZT7EPgZ_K4.css" media="all and (min-width: 980px)" />
<link type="text/css" rel="stylesheet" href="https://www.tsa.gov/sites/default/files/css/css_Wh44RPSp5Sh0wYp2wMSG1C3Vvq9dxluVWDTfvLXfgiQ.css" media="all and (min-width: 1220px)" />

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="https://www.tsa.gov/profiles/tsa2_gov/themes/tsa_gov_theme/css/ie7.css?q1l5db" media="all" />
<![endif]-->

<!--[if IE 8]>
<link type="text/css" rel="stylesheet" href="https://www.tsa.gov/profiles/tsa2_gov/themes/tsa_gov_theme/css/ie8.css?q1l5db" media="all" />
<![endif]-->
<style type="text/css" id="link-outline-styles"></style>  <script type="text/javascript" src="https://www.tsa.gov/sites/default/files/js/js_0RyHJ63yYLuaWsodCPCgSD8dcTIA0dqcDf8-7c2XdBw.js"></script>
<script type="text/javascript" src="https://www.tsa.gov/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script type="text/javascript" src="https://www.tsa.gov/sites/default/files/js/js_izG5dzoaMFHqPKWjrtnEkZ7WtGxiZx4Ns2aEdhu1-P8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tsa.gov/sites/default/files/js/js_J2LJ0EK0dR-dwmDHEgYI6CXoIzWXjc5CBHEQ4hblcUM.js"></script>
<script type="text/javascript" src="https://www.tsa.gov/sites/default/files/js/js_FDH7KRXM1nt9viK4POcGoqAPwskB_yOUdf8vwzruiog.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.CKEDITOR_BASEPATH = '/sites/all/libraries/ckeditor/'
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tsa.gov/sites/default/files/js/js_rsGiM5M1ffe6EhN-RnhM5f3pDyJ8ZAPFJNKpfjtepLk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-34936050-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tsa.gov/sites/default/files/js/js_4MqdZSoDHkFtDeef-ffbGpMbHhTt23GSI5Wlu1O-U3k.js"></script>
<script type="text/javascript" src="https://www.tsa.gov/sites/default/files/js/js_MPvCFou9izm_WdtPiS0xVNlcBn7e2o6aoguAMoNaM-g.js"></script>
<script type="text/javascript" src="https://www.tsa.gov/sites/default/files/js/js_KWfQN0G7c7nTEUP6eVPXz_ehthPT5Av1ldgVMzlQFOE.js"></script>
<script type="text/javascript">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</script>
<!-- We participate in the US government's analytics program. See the data at analytics.usa.gov. --><script src="/profiles/dhs_wcm/modules/contrib/usfedgov_google_analytics/js/Universal-Federated-Analytics-Min.js?agency=DHS&subagency=TSA" type="text/javascript" id="_fed_an_ua_tag"></script>  <!--[if lt IE 9]><script src="/profiles/tsa2_gov/themes/tsa_gov_theme/js/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-travel page-travel-travel-tips i18n-en context-travel">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="super-header"><div id="site-declaration" class="container-16 zone"><img src="/profiles/tsa2_gov/themes/tsa_gov_theme/images/icn-us-flag-21px.png" alt="USA Flag"/> <p>Official website of the Department of Homeland Security</p></div></div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-16">
    <div class="grid-5 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
      <div class="block block-block block-32 block-block-32 odd block-without-title" id="block-block-32">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style type="text/css">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</style>    </div>
  </div>
</div>            <div class="logo-img">
        <a href="/"><img id="logo-seal" src="https://www.tsa.gov/profiles/tsa2_gov/themes/tsa_gov_theme/TSALogo.svg" alt="The U.S. Department of Homeland Security Transportation Security Administration Seal" /></a>      </div>
                        <hgroup class="site-name-slogan">
                        <h1 class="site-name"><a href="/" title="Home">Transportation Security Administration</a></h1>
                      </hgroup>
                </div>
      </div>
</div>
<div class="grid-6 prefix-5 region region-search" id="region-search">
  <div class="region-inner region-search-inner">
    <div class="block block-menu block-menu-user-menu-global-search- block-menu-menu-user-menu-global-search- odd block-without-title" id="block-menu-menu-user-menu-global-search-">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/travel/security-screening/whatcanibring" title="Search the database of items to see if you can bring it through the TSA checkpoint.">What Can I Bring?</a></li>
<li class="leaf"><a href="/a-zindex" title="List of Site pages alphabetized">A - Z Index</a></li>
<li class="last leaf"><a href="/for-employees" title="Employees">Employees</a></li>
</ul>    </div>
  </div>
</div><div class="block block-search block-form block-search-form even block-without-title" id="block-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="https://search.usa.gov/search" method="get" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search the Site </label>
 <input class="usagov-search-autocomplete ui-autocomplete-input ui-corner-all form-text" autocomplete="off" type="text" name="query" id="edit-search-block-form--2" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input class="global_search form-submit" alt="white magnifying glass on red background" title="Search Transportation Security Administration site contents." aria-label="Search Transportation Security Administration site contents." type="image" id="edit-submit" name="submit" src="/profiles/tsa2_gov/themes/tsa_gov_theme/images/search-icon_red bkgd.svg" /></div><input type="hidden" name="affiliate" value="tsa.gov" />
</div>
</div></form>    </div>
  </div>
</div>  </div>
</div><div class="grid-11 prefix-5 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
      <section class="block block-superfish block-1 block-superfish-1 odd" id="block-superfish-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">Main menu</h2>
            
    <div class="content clearfix">
      <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-horizontal sf-style-none sf-total-items-4 sf-parent-items-3 sf-single-items-1"><li id="menu-11045-1" class="active-trail first odd sf-item-1 sf-depth-1 sf-total-children-6 sf-parent-children-5 sf-single-children-1 menuparent"><a href="/travel" title="" class="sf-depth-1 menuparent">Travel</a><ul><li id="menu-6305-1" class="first odd sf-item-1 sf-depth-2"><a href="/travel/security-screening" title="" class="sf-depth-2">Security Screening</a></li><li id="menu-2681-1" class="middle even sf-item-2 sf-depth-2"><a href="/travel/special-procedures" title="" class="sf-depth-2">Special Procedures</a></li><li id="menu-2688-1" class="middle odd sf-item-3 sf-depth-2"><a href="/precheck" title="" class="sf-depth-2">TSA Pre✓® </a></li><li id="menu-2804-1" class="middle even sf-item-4 sf-depth-2"><a href="/travel/passenger-support" title="" class="sf-depth-2">Passenger Support</a></li><li id="menu-45452-1" class="active-trail middle odd sf-item-5 sf-depth-2"><a href="/travel/travel-tips" title="" class="sf-depth-2 active">Travel Tips</a></li><li id="menu-11670-1" class="last even sf-item-6 sf-depth-2 sf-no-children"><a href="/travel/frequently-asked-questions" title="" class="sf-depth-2">FAQ</a></li></ul></li><li id="menu-1724-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-4 sf-parent-children-1 sf-single-children-3 menuparent"><a href="/news" title="" class="sf-depth-1 menuparent">Media</a><ul><li id="menu-1725-1" class="first odd sf-item-1 sf-depth-2"><a href="/news/press" title="" class="sf-depth-2">Media Room</a></li><li id="menu-1726-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/news/social_media" title="" class="sf-depth-2">Social Media</a></li><li id="menu-128833-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/blog" title="" class="sf-depth-2">Blog</a></li><li id="menu-6219-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/gallery/video" title="" class="sf-depth-2">Videos</a></li></ul></li><li id="menu-11079-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-6 sf-parent-children-0 sf-single-children-6 menuparent"><a href="/about" title="" class="sf-depth-1 menuparent">About</a><ul><li id="menu-146029-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/about/strategy" title="" class="sf-depth-2">Strategy</a></li><li id="menu-126833-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/about/tsa-mission" class="sf-depth-2">Mission</a></li><li id="menu-11081-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/about/tsa-leadership" title="" class="sf-depth-2">Organization</a></li><li id="menu-107543-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/timeline" title="" class="sf-depth-2">Timeline</a></li><li id="menu-164116-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/about/employee-stories" title="" class="sf-depth-2">Employee Stories</a></li><li id="menu-11080-1" class="last even sf-item-6 sf-depth-2 sf-no-children"><a href="/about/jobs-at-tsa" class="sf-depth-2">Jobs at TSA</a></li></ul></li><li id="menu-10127-1" class="last even sf-item-4 sf-depth-1 sf-no-children"><a href="/contact" title="" class="sf-depth-1">Contact</a></li></ul>    </div>
  </div>
</section>  </div>
</div>
  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-16">    
          <div id="breadcrumb" class="grid-16"><h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="/">Home</a> » <a href="/travel" title="">Travel</a> » <a href="/travel/travel-tips" title="" class="active">Travel Tips</a> » <a href="/travel"></a> » TSA’s Top Travel Tips</div></div>
        
        <aside class="grid-3 region region-sidebar-first" id="region-sidebar-first">
  <div class="region-inner region-sidebar-first-inner">
    <section class="block block-menu-block block-tsa-global-1 block-menu-block-tsa-global-1 odd" id="block-menu-block-tsa-global-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">Travel</h2>
            
    <div class="content clearfix">
      <div class="menu-block-wrapper menu-block-tsa_global-1 menu-name-main-menu parent-mlid-0 menu-level-2">
  <ul class="menu"><li class="first expanded menu-mlid-6305"><a href="/travel/security-screening" title="">Security Screening</a><ul class="menu"><li class="first leaf menu-mlid-128312"><a href="/travel/security-screening/whatcanibring" title="">What Can I Bring?</a></li>
<li class="leaf menu-mlid-2674"><a href="/travel/security-screening/identification" class="sf-depth-3">Identification</a></li>
<li class="leaf menu-mlid-2672"><a href="/travel/security-screening/liquids-rule" class="sf-depth-3">Liquids Rule</a></li>
<li class="leaf menu-mlid-146020"><a href="/travel/security-screening/emerging-technology" class="sf-depth-3">Emerging Technology</a></li>
<li class="last leaf menu-mlid-163539"><a href="/real-id" title="">REAL ID</a></li>
</ul></li>
<li class="expanded menu-mlid-2681"><a href="/travel/special-procedures" title="">Special Procedures</a><ul class="menu"><li class="first leaf menu-mlid-2830"><a href="/travel/special-procedures" title="">Disabilities &amp; Medical  </a></li>
<li class="leaf menu-mlid-2829"><a href="/travel/special-procedures/military-travelers" title="">Military</a></li>
<li class="leaf menu-mlid-2707"><a href="/travel/special-procedures/traveling-children" title="">Children</a></li>
<li class="leaf menu-mlid-2853"><a href="/travel/special-procedures/screening-passengers-75-and-older" class="sf-depth-3">Seniors</a></li>
<li class="leaf menu-mlid-28354"><a href="/travel/law-enforcement" title="">Law Enforcement</a></li>
<li class="last leaf menu-mlid-132623"><a href="/travel/special-procedures/cultural" title="">Cultural</a></li>
</ul></li>
<li class="expanded menu-mlid-2688"><a href="/precheck" title="">TSA Pre✓® </a><ul class="menu"><li class="first leaf menu-mlid-113602"><a href="/precheck/map" title="">Airports &amp; Airlines</a></li>
<li class="leaf menu-mlid-125994"><a href="/precheck/schedule" class="sf-depth-3">Schedule</a></li>
<li class="leaf menu-mlid-90732"><a href="/precheck/faq" title="">FAQ</a></li>
<li class="last leaf menu-mlid-146578"><a href="https://ttp.cbp.dhs.gov" title="">Trusted Traveler Programs</a></li>
</ul></li>
<li class="expanded menu-mlid-2804"><a href="/travel/passenger-support" title="">Passenger Support</a><ul class="menu"><li class="first leaf menu-mlid-11787"><a href="/travel/passenger-support/civil-rights" title="">Civil Rights</a></li>
<li class="leaf menu-mlid-2693"><a href="/travel/passenger-support/travel-redress-program" class="sf-depth-3">Travel Redress</a></li>
<li class="last leaf menu-mlid-2692"><a href="/travel/passenger-support/claims" title="">Claims</a></li>
</ul></li>
<li class="expanded active-trail active menu-mlid-45452"><a href="/travel/travel-tips" title="" class="active-trail active">Travel Tips</a><ul class="menu"><li class="first last leaf menu-mlid-113251"><a href="/travel/travel-tips/travel-checklist" class="sf-depth-3">Travel Checklist</a></li>
</ul></li>
<li class="last leaf menu-mlid-11670"><a href="/travel/frequently-asked-questions" title="">FAQ</a></li>
</ul></div>
    </div>
  </div>
</section>  </div>
</aside><div class="grid-13 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">TSA’s Top Travel Tips</h1>
                        <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="panel-flexible panels-flexible-143 clearfix" >
<div class="panel-flexible-inside panels-flexible-143-inside">
<div class="panels-flexible-region panels-flexible-region-143-center panels-flexible-region-first ">
  <div class="inside panels-flexible-region-inside panels-flexible-region-143-center-inside panels-flexible-region-inside-first">
<div class="panel-pane pane-views pane-travel-tips-buzzfeed"  id="travel-tips-main-content"  class="panel-pane pane-views pane-travel-tips-buzzfeed">
  
      
  
  <div class="pane-content">
    <div class="view view-travel-tips-buzzfeed view-id-travel_tips_buzzfeed view-display-id-block view-dom-id-8b7921569dfba2bda3f4484c9adfd244">
        
      <div class="view-filters">
      <form action="/" method="get" id="views-exposed-form-travel-tips-buzzfeed-block" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-title-wrapper" class="views-exposed-widget views-widget-filter-title">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-title">
 <input type="text" id="edit-title" name="title" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-travel-tips-buzzfeed" name="" value="Search" class="form-submit" />    </div>
      </div>
</div>
</div></form>    </div>
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><p><img alt="turkey dinner" class="tsa-right-fit-thumbnail" src="/sites/default/files/turkey1.jpg" style="width:224px; height:160px" title="turkey dinner" /></p></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/travel/travel-tips/turkey-trot-your-way-through-airport">Turkey trot on your way through the airport</a></h4>  </div>  
  <div class="views-field views-field-field-intro-summary">        <p class="field-content">Thanksgiving is a time for joy, a time for family, and of course a time for glorious, sumptuous, food! Traveling with these mouth-watering dishes, can sometimes be tricky, so find out what you can pack and what you should leave behind at home.</p>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><p><img height="143" width="200" style="width:200px; height:143px; margin-top:5px; margin-bottom:5px" class="tsa-right-fit-thumbnail" alt="" title="" src="/sites/default/files/christmas150.jpg" /></p></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/travel/travel-tips/fly-rudolph-holiday-season">Fly Like Rudolph for the Holiday Season</a></h4>  </div>  
  <div class="views-field views-field-field-intro-summary">        <p class="field-content">Deck the moving walkways with your jolly selves as you venture off to your cozy destinations this holiday season! Since traveling with festive fare can sometimes be tricky, check out our tips below to make sure you and your fellow elves make it through the security checkpoint in a mistletoe minute.</p>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><p><img alt="Fashion_thumbnail" title="Fashion_thumbnail" height="150" width="250" style="width:250px; height:150px" class="tsa-left-fit-thumbnail" src="/sites/default/files/fashion_150.jpg" /></p></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/travel/travel-tips/fashion-dos-and-donts-while-going-through-checkpoint">Fashion dos and don’ts while going through the checkpoint!</a></h4>  </div>  
  <div class="views-field views-field-field-intro-summary">        <p class="field-content">Avoid a fashion faux pas by forgetting to do this on your next airport visit.</p>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><p class="tsa-right-fit-thumbnail">
<iframe allowfullscreen="" frameborder="0" height="150" scrolling="no" src="https://www.youtube.com/embed/qwi6XzjB00I?feature=player_embedded&amp;showinfo=0&amp;rel=0&amp;" width="270"></iframe></p>
</div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/travel/travel-tips/refresh-your-memory-liquid-rules">Refresh your memory on the liquid rules</a></h4>  </div>  
  <div class="views-field views-field-field-intro-summary">        <p class="field-content">We all know by now that a turkey sandwich is not a liquid, but it can still be confusing when you’re figuring out how to pack your liquids. Watch this video and it will all be crystal clear.</p>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><p><img title="random coins" class="tsa-left-fit-thumbnail" style="width:200px; height:132px" alt="random coins" src="/sites/default/files/coins_large.jpg" /></p></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/travel/travel-tips/keep-change">Keep the Change</a></h4>  </div>  
  <div class="views-field views-field-field-intro-summary">        <p class="field-content">Pennies, nickels and dimes don’t seem like much… just a jiggling in your pockets, right? Every day, thousands of people leave their loose change at TSA security checkpoints across America. You may think that a few pennies don’t add up to very much. Just wait until you find out how much passengers leave in those checkpoint bins!</p>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><p><img alt="Medicine" title="Medicine" style="width:250px; height:151px" class="tsa-right-fit-thumbnail" src="/sites/default/files/medicine_small.jpg" width="250" height="151" /></p></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/travel/travel-tips/can-you-pack-your-meds-pill-case-and-more-questions-answered">Can you pack your meds in a pill case and more questions answered</a></h4>  </div>  
  <div class="views-field views-field-field-intro-summary">        <p class="field-content">One of the more popular questions we get from travelers is: “Can I travel with my medication?” The answer is yes, with some qualifiers. Here are a few tips that you might find helpful.</p>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><p><img alt="Soccer fans" title="Soccer fans" style="width:220px; height:157px; margin-right:10px; margin-left:10px" class="tsa-left-fit-thumbnail" src="/sites/default/files/soccer_big_image.jpg" width="884" height="631" /></p></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/travel/travel-tips/youll-kick-yourself-if-you-forget-these-travel-tips">You’ll kick yourself if you forget these travel tips!</a></h4>  </div>  
  <div class="views-field views-field-field-intro-summary">        <p class="field-content">Millions of people from all over the world are tuning in to this year’s World Cup. Summer travel season is in full swing so be sure to be ahead of the game when traveling. Shoot and score with these helpful tips that will help you dribble through security with ease.</p>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><p><img alt="Mother and child" title="Mother and child" style="width:250px; height:150px" class="tsa-right-fit-thumbnail" src="/sites/default/files/mom_small.jpg" width="250" height="150" /></p></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/travel/travel-tips/travel-tips-your-mama-will-love">Travel Tips that Your Mama Will Love</a></h4>  </div>  
  <div class="views-field views-field-field-intro-summary">        <p class="field-content">Everyone knows that there’s no sweeter gift for mom than a visit from you! But if you must bring along a gift, we have a few dos and don’ts to make sure your screening experience is a smooth one.</p>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><p class="tsa-left-fit-thumbnail">
<iframe allowfullscreen="" scrolling="no" src="https://www.youtube.com/embed/Ta9Wfc7ECwU?feature=player_embedded&amp;showinfo=0&amp;rel=0&amp;" width="270" height="150" frameborder="0"></iframe></p>
</div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/travel/travel-tips/summer-blockbuster-automated-screening-lanes-coming-airport-near-you">Summer Blockbuster -- Automated Screening Lanes coming to an airport near you</a></h4>  </div>  
  <div class="views-field views-field-field-intro-summary">        <p class="field-content">Automated Screening Lanes are a state-of-the-art checkpoint technology that enhances security efficiency while decreasing the amount of time travelers spend during the security screening process. These lanes are currently in airports in New York, Los Angeles, Las Vegas, Dallas, Chicago, Minneapolis, Miami, Houston, Newark, Seattle and Atlanta. </p>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><p style="text-align: right;"><img alt="Woman with recycle logo" title="Woman with recycle logo" height="150" width="250" style="width: 250px; height: 150px;" class="media-element file-default tsa-right-fit-thumbnail" src="/sites/default/files/earth_sm_0.jpg" /></p>
</div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/travel/travel-tips/going-green-while-traveling-through-airport-security">Going GREEN while traveling through airport security!</a></h4>  </div>  
  <div class="views-field views-field-field-intro-summary">        <p class="field-content">Earth Day is every day for TSA. You can do your part to help our planet with these green-friendly travel tips.</p>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><p><img alt="Comic Con" class="tsa-right-fit-thumbnail" src="/sites/default/files/blog-images/shutterstock_662869918.jpg" style="width:250px; height:151px" /></p></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/travel/travel-tips/feel-superhero-these-astonishing-travel-tips">Feel like a Superhero with these ASTONISHING travel tips!</a></h4>  </div>  
  <div class="views-field views-field-field-intro-summary">        <p class="field-content">Dust off your comic books and cosplay outfits and make room on your shelves for even more cool collectibles! The Granddaddy of annual comic conventions is HERE! Here are 4 helpful tips for all the fanboys and fangirls out there!</p>  </div>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><p><img alt="Holy book" class="tsa-left-fit-thumbnail" src="/sites/default/files/bible1_0.jpg" style="width:200px; height:143px; margin-top:5px; margin-bottom:5px" title="Holy book" /></p></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/travel/travel-tips/spirit-season">The Spirit of the Season</a></h4>  </div>  
  <div class="views-field views-field-field-intro-summary">        <p class="field-content">Hanukkah, Christmas and Kwanzaa all begin in December. No matter the religious holiday, TSA has tips for items that you may be traveling with in celebration of the season.</p>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><p><img alt="Football Fans" class="tsa-left-fit-thumbnail" src="/sites/default/files/football_large.jpg" style="width:220px; height:145px" title="Football Fans" /></p></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/travel/travel-tips/get-ready-game-day">Get Ready for Game Day</a></h4>  </div>  
  <div class="views-field views-field-field-intro-summary">        <p class="field-content">Ah, fall! A time for falling leaves, cooling temperatures, and pumpkin spice flavored everything. But for sports fans, fall means the return of football. Players at all levels, from pee wee to the pros, will be taking the field once again. And if you’re traveling to see the Tide roll or the Eagles soar, we have some tips to help you avoid a penalty flag during your airport screening experience.</p>  </div>  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><p><img alt="Slapping his forehead" title="Slapping his forehead" height="500" width="700" style="width: 224px; height: 160px;" class="media-element file-default tsa-left-fit-thumbnail" src="/sites/default/files/forget.jpg" /></p>
</div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/travel/travel-tips/how-know-youve-forgotten-something-checkpoint">How to know you’ve forgotten something at the checkpoint</a></h4>  </div>  
  <div class="views-field views-field-field-intro-summary">        <p class="field-content">Ever gotten on a plane and felt like you were missing something? Here’s a list of the most common items left behind at the security checkpoint.  Take note, so it doesn’t happen to you!


</p>  </div>  </div>
  <div class="views-row views-row-15 views-row-odd">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><p><img alt="Dog in Travel Carrier" class="tsa-left-fit-thumbnail" src="/sites/default/files/dog2.jpg" style="width:200px; height:147px; margin-top:5px; margin-bottom:5px" title="Dog in Travel Carrier" /></p><p> </p></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/travel/travel-tips/taking-your-human-plane-what-every-pet-needs-know">Taking your human on a plane: what every pet needs to know</a></h4>  </div>  
  <div class="views-field views-field-field-intro-summary">        <p class="field-content">Hey, down here! Are we going to the airport again? No big deal… we’re in this together, and that means we both have to go through security screening. </p>  </div>  </div>
  <div class="views-row views-row-16 views-row-even">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><p><img alt="Pregnant woman" title="Pregnant woman" height="150" width="250" style="width:250px; height:150px" class="tsa-right-fit-thumbnail" src="/sites/default/files/pregnant_small_0.jpg" /></p></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/travel/travel-tips/5-stressors-every-pregnant-woman-has-airport">5 stressors every pregnant woman has at the airport</a></h4>  </div>  
  <div class="views-field views-field-field-intro-summary">        <p class="field-content">Traveling at any time can be stressful, but it can be even more challenging when you’re pregnant. </p>  </div>  </div>
  <div class="views-row views-row-17 views-row-odd">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><p><img alt="Packing luggage" height="150" width="250" style="width:250px; height:150px; margin-top:5px; margin-bottom:5px" class="tsa-left-fit-thumbnail" title="" src="/sites/default/files/tn_thatguy_150.jpg" /></p></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/travel/travel-tips/how-not-be-%E2%80%9C-guy%E2%80%9D-airport-checkpoint">How not to be “That Guy” at the airport checkpoint</a></h4>  </div>  
  <div class="views-field views-field-field-intro-summary">        <p class="field-content">If you’re like most travelers, you likely don’t like to hear the sound of tapping feet and heavy sighs as your fellow travelers wait for you to prepare your items for security.  Want to get through security as fast as possible, while still being safe? Check out these tips for domestic travel from your friends at TSA.</p>  </div>  </div>
  <div class="views-row views-row-18 views-row-even">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><p><img alt="Student" height="150" width="250" style="width:250px; height:150px" class="tsa-left-fit-thumbnail" title="" src="/sites/default/files/student_150.jpg" /></p></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/travel/travel-tips/too-cool-school">Too cool for school</a></h4>  </div>  
  <div class="views-field views-field-field-intro-summary">        <p class="field-content">The time has come for students to head back to class. If you’ll be flying off to school, we have some tips to make your back-to-school travels as stress-free as possible. After all, nothing should cause you stress other than your first exams and textbook costs!</p>  </div>  </div>
  <div class="views-row views-row-19 views-row-odd">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><p class="tsa-right-fit-thumbnail">
<iframe width="270" height="150" src="https://www.youtube.com/embed/0g7ymqnll9M?feature=player_embedded&amp;showinfo=0&amp;rel=0&amp;" frameborder="0" scrolling="no" allowfullscreen=""></iframe></p>
</div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/travel/travel-tips/tsa-precheck-game-changer">TSA Pre✓® = game changer </a></h4>  </div>  
  <div class="views-field views-field-field-intro-summary">        <p class="field-content">Who doesn’t want to get through security faster? TSA Pre✓®  allows you to do just that. It’s quick and easy security screening for travelers we know more about – and have earned the esteemed title of “Trusted Traveler.” Applying is easy and once you’re a member- you’ll never want to go back.</p>  </div>  </div>
  <div class="views-row views-row-20 views-row-even">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><p class="tsa-right-fit-thumbnail">
<iframe width="270" height="150" src="https://www.youtube.com/embed/pAIjRtrBUd8?feature=player_embedded&amp;showinfo=0&amp;rel=0&amp;" frameborder="0" scrolling="no" allowfullscreen=""></iframe></p>
</div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/travel/travel-tips/dyk-you-can-asktsa-ask-us-we-dare-you%E2%80%A6">DYK you can AskTSA? Ask us. We dare you…</a></h4>  </div>  
  <div class="views-field views-field-field-intro-summary">        <p class="field-content">We’re the magic 8-ball of travel. While we can’t see into the future, it’s magical how fast you’ll get an answer. Did you know TSA is available 365 days a year to answer any security-related travel questions? Did you forget your ID or lose something at security? We can help! Want to know what you can bring on a plane? Just send us a photo and we’ll let you know!</p>  </div>  </div>
  <div class="views-row views-row-21 views-row-odd">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><p class="tsa-right-fit-thumbnail">
<iframe width="270" height="150" src="https://www.youtube.com/embed/0v4S6rI0cfM?feature=player_embedded&amp;showinfo=0&amp;rel=0&amp;" frameborder="0" scrolling="no" allowfullscreen=""></iframe></p>
</div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/travel/travel-tips/strollers-car-seats-breastmilk-oh-my">Strollers, car seats, breastmilk, oh my!</a></h4>  </div>  
  <div class="views-field views-field-field-intro-summary">        <p class="field-content">It can be stressful traveling with baby gear any time of year. Check out this video for tips on navigating through the security screening process with these items. And don’t forget, if you need assistance – just ask – we’re happy to help!</p>  </div>  </div>
  <div class="views-row views-row-22 views-row-even">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><p><img alt="Traveling with children" class="tsa-right-fit-thumbnail" src="/sites/default/files/kid_150.jpg" style="width:250px; height:150px" /></p></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/travel/travel-tips/kids-rule-airport">Kids rule the airport!</a></h4>  </div>  
  <div class="views-field views-field-field-intro-summary">        <p class="field-content">Traveling with children. Those words can strike fear in the hearts of even seasoned travelers. How does one prepare for the ‘excitement’ of bringing young travelers to the airport? We have the answer to three of the most common issues.</p>  </div>  </div>
  <div class="views-row views-row-23 views-row-odd">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><p><img alt="Halloween Balloon" height="500" width="700" style="width:210px; height:150px" class="tsa-left-fit-thumbnail" title="" src="/sites/default/files/halloween1.jpg" /></p></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/travel/travel-tips/when-flying-broom-just-wont-do">When flying on a broom just won’t do</a></h4>  </div>  
  <div class="views-field views-field-field-intro-summary">        <p class="field-content">Hello all you ghouls and ghosts! It’s almost that bewitching time which means you’re probably itching to hop onto your brooms and fly to a Halloween adventure from your local airports. Here are the tips to make sure your trick-or-treating in the airports is just as sweet as your bucket of candy (without all of the cavities).</p>  </div>  </div>
  <div class="views-row views-row-24 views-row-even views-row-last">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><p><img alt="Valentine's hearts image" style="width:200px; height:143px" class="tsa-left-fit-thumbnail" title="" src="/sites/default/files/hearts_big_image.jpg" width="884" height="631" /></p></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/travel/travel-tips/two-carry-bags-paradise-love-story">Two Carry-on Bags in Paradise: A Love Story</a></h4>  </div>  
  <div class="views-field views-field-field-intro-summary">        <p class="field-content">If loving a safe flight is wrong, then we don’t want to be right! Valentine’s Day is almost here and many of us will be traveling with gifts for the one we love. Check out some of the most common items screened at security checkpoints nationwide during this romantic time of year.  </p>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-143-right_side panels-flexible-region-last ">
  <div class="inside panels-flexible-region-inside panels-flexible-region-143-right_side-inside panels-flexible-region-inside-last">
<div class="panels-region-wrapper region-right_side panel_layout-flexible" >

</div>  </div>
</div>
</div>
</div>
    </div>
  </div>
</div>      </div>
</div>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-16">
    <div class="grid-16 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-views block-footer-custom-block block-views-footer-custom-block odd block-without-title" id="block-views-footer-custom-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-footer-custom view-id-footer_custom view-display-id-block view-dom-id-d871fe247e3dd2a51d23d2a4e5bf1e7b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <style type="text/css">
<!--/*--><![CDATA[/* ><!--*/

.footer{
	display:block;
	padding:.5em 0 1.2em 0;
	text-align:center;
}
.footer img{
	border:none;
}
.footer .socl-media{
	display:block;
	margin:0 auto;
	margin-bottom:10px;
}
.footer .socl-media a{
	padding:0 .5em 0 .5em;
}
.footer .cont a:last-of-type{
	border:none;
}
.footer .cont a{
	color:#fff;
        font-family:georgia,times new roman;
        text-size:.6em !important;
	text-decoration:none;
	text-align:center;
	padding: 0 .5em 0 .5em;
	border-right: 1px solid #fff;
}
.footer .cont a:hover{
	text-decoration:underline;
}
.cont{
	display:inline-block;
	margin:0 auto;
	white-space:nowrap;
}
/*--><!]]>*/
</style><div class="footer" style="background-color:#6c7882;">
<div class="socl-media"><a href="/blog"><img border="1px solid #6c7882;" src="/sites/default/files/icon-tsablog-30x30.svg" alt="TSA Blog Icon" /></a> <a href="https://instagram.com/tsa/" target="_blank"><img border="1px solid #6c7882;" src="/sites/default/files/icon-instagram-30x30-bk.svg" alt="TSA Instagram" /></a> <a href="https://twitter.com/tsa" target="_blank"><img border="1px solid #6c7882;" src="/sites/default/files/icon-twitter-30x30-bk.svg" alt="TSA Twitter" /></a> <a href="https://www.facebook.com/TSA" target="_blank"><img border="1px solid #6c7882;" src="/sites/default/files/icon-facebook-homepage-30x30.svg" alt="TSA Facebook" /></a> <a href="https://www.youtube.com/tsa" target="_blank"><img border="1px solid #6c7882;" src="/sites/default/files/icon-youtube-30x30-bk.svg" alt="TSA Youtube" /></a> <a href="https://public.govdelivery.com/accounts/USDHSTSA/subscriber/new" target="_blank"><img border="1px solid #6c7882;" src="/sites/default/files/icon-govdelivery-30x30-bk.svg" alt="Subscribe for Email Updates" /></a><a href="https://www.facebook.com/AskTSA" target="_blank"><img border="1px solid #6c7882;" src="/sites/default/files/icon-fbmessenger-30x30-bk.svg " alt="Message us on Facebook" /></a></div>
<div class="cont"> <a href="/a-zindex" alt="a-zindex">A - Z Index</a><a href="http://www.dhs.gov/" target="_blank" alt="Department of Homeland Security">DHS</a><a href="/for-employees" alt="For Employees">Employees</a><a href="https://www.federalrelay.us" target="_blank" alt="Federal Relay">Federal Relay</a><a href="/foia" alt="FOIA">FOIA</a><a href="/for-industry" alt="For Industry">Industry</a><a href="/web-metrics" alt="Web Metrics">Metrics</a><a href="/no-fear-act" alt="No Fear Act">No FEAR</a><a href="/privacy-policy" alt="Privacy">Privacy</a><a href="https://www.oig.dhs.gov" target="_blank" alt="DHS Inspector General - Report Fraud, Waste and Abuse">Report Fraud, Waste &amp; Abuse</a><a href="http://usa.gov/" target="_blank" alt="USA.gov">USA.gov</a></div>
</div>
    </div>
  
  
</div>    </div>
  </div>
</div>  </div>
</div><div class="grid-16 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
        <section class="clearfix"></section>
  </div>
</div>
  </div>
</div><div id="super-footer"><div id="site-declaration-footer" class="container-16 zone"><img src="/profiles/tsa2_gov/themes/tsa_gov_theme/images/icn-us-flag-21px.png" alt="USA Flag"/> <p>Official website of the Department of Homeland Security</p></div></div><div class="menu-block-wrapper menu-block-tsa_global-2 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf has-children active-trail menu-mlid-11045"><a href="/travel" title="" class="active-trail">Travel</a></li>
<li class="leaf has-children menu-mlid-1724"><a href="/news" title="">Media</a></li>
<li class="leaf has-children menu-mlid-11079"><a href="/about" title="">About</a></li>
<li class="last leaf menu-mlid-10127"><a href="/contact" title="">Contact</a></li>
</ul></div>
</footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
      </div>
</div><script type="text/javascript" src="https://www.tsa.gov/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var usasearch_config = { siteHandle:'tsa.gov' };
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//search.usa.gov/javascripts/remote.loader.js';
document.getElementsByTagName('head')[0].appendChild(script);

//--><!]]>
</script>
</body>
</html>
